⇒ http://plugins.spip.net/

Le site des plugins de SPIP : un annuaire complet, fiable et toujours à jour des plugins SPIP.

Pyrat.net contribue autant que possible à l’écosystème de SPIP.

Articles syndiqués tirés de ce site

Alerte d’urgence
17 juin, par Cerdic, Les Développements Durables
Afficher un message urgent à vos visiteurs, rapidement et très visible. Se rendre sur la page de documentation edition / Version 002.003.000 / Compatiblité : SPIP ≥ 3.0.0 et ≤ 3.2.*
Agenda Fullcalendar Facile
7 mai, par Maïeul Rouquette
Un calendrier de manière simple Se rendre sur la page de documentation date / Version 002.005.000 / Compatiblité : SPIP ≥ 3.1.0 et ≤ 3.3.*
Albums
5 mai, par Tetue, Charles Razack
Gestion de groupes de documents sous forme d’albums Se rendre sur la page de documentation multimedia / Version 003.006.001 / Compatiblité : SPIP ≥ 2.0.0 et ≤ 3.2.*
Colorscope
22 avril, par Cyril MARION (Ateliers CYM)
Se rendre sur la page de documentation edition / Version 000.005.001 / Compatiblité : SPIP ≥ 2.0.0 et ≤ 3.2.*
Bootstrap 4
14 avril, par Cedric Morin
Se rendre sur la page de documentation outil / Version 004.004.001.004 / Compatiblité : SPIP ≥ 3.2.0 et ≤ 3.3.*
Coordonnées
10 avril, par Matthieu Marcillaud, Cyril MARION, Mukt
Adresses, téléphones & emails sur les objets Se rendre sur la page de documentation auteur / Version 003.000.002 / Compatiblité : SPIP ≥ 2.1.0 et ≤ 3.3.*
CKEditor 4
7 avril, par Frédéric Bonnaud, Mehdi Cherifi (Superyms), Emmanuel Dreyfus
CKeditor pour SPIP3 Se rendre sur la page de documentation edition / Version 001.000.006 / Compatiblité : SPIP ≥ 2.0.9 et ≤ 3.2.*
Adaptive Images
4 avril, par Cédric
Adaptive Images automagiques Se rendre sur la page de documentation multimedia / Version 002.000.000 / Compatiblité : SPIP ≥ 3.0.0 et ≤ 3.3.*
Commandes
3 avril, par Ateliers CYM, Les Développements Durables, Matthieu Marcillaud
Gérer des commandes divers / Version 000.006.009 / Compatiblité : SPIP ≥ 2.1.10 et ≤ 3.2.*
Formidable
1er avril, par RastaPopoulos, Les Développements Durables
Générateur de formulaires Se rendre sur la page de documentation communication / Version 001.003.007 / Compatiblité : SPIP ≥ 2.1.0 et ≤ 3.2.*

0 | 10 | 20 | 30 | 40 | 50 | 60 | 70 | 80 |...