Na pas paniquer, ne pas paniquer, ne pas paniquer !

En ce moment, certains de nos hébergés constatent que l’espace d’administration affiche en haut :

Erreur dans les plugins : /var/www/_mutualisation_31/www/plugins-dist/plugins_soyezcreateurs/smush_images/smush_fonctions.php, /var/www/_mutualisation_31/www/plugins-dist/plugins_soyezcreateurs/smush_images/smush_pipelines.php, /var/www/_mutualisation_31/www/plugins-dist/plugins_soyezcreateurs/palette/palette_options.php, /var/www/_mutualisation_31/www/plugins-dist/plugins_soyezcreateurs/palette/palette_pipeline.php
  1. C’est sans incidence sur vos visiteurs
  2. Il suffit de passer dans la page de gestion des plugins pour ne plus avoir ça d’affiché

Lisez notre article complet sur : Que faire en cas de problème d’affichage du site SPIP ?